Loading...

While the company didn’t initially mention that CVE-2023-48788 was being used in attacks, it has since silently updated the advisory to say that the “vulnerability is exploited in the wild.”

Leave a Comment