Loading...

This vulnerability affects all supported versions 9.17.0, 9.18.0, and 9.19.0. Older versions are also impacted. The company urge customers to install the available versions 9.17.1, 9.18.1, and 9.19.1, which address the issue.

Leave a Comment