Loading...

The command injection vulnerability, identified as CVE-2023-36553, is a variant of a previously fixed security issue and can lead to unauthorized data access, modification, or deletion.

Leave a Comment