Loading...

The vulnerability, known as “Looney Tunables” and tracked as CVE-2023-4911, allows attackers to gain root privileges on major Linux distributions. It affects popular platforms like Fedora, Ubuntu, and Debian.

Leave a Comment