Loading...

The vulnerability, rated 9.1 out of 10 on the CVSS scoring system, is an improper authorization vulnerability and affects all versions of Confluence Data Center and Server.

Leave a Comment